FANDOM


Why am I not being able to disable it? I don't use RTE, but it still shows up. I honestly didn't like it. There's no spellchecker, one cannot drag a highlighted region, one cannot scroll, and the preview pop-up is annoying. Is there someway to disable it for a particular user?

Community content is available under CC-BY-SA unless otherwise noted.