FANDOM


 
Line 2: Line 2:
   
 
/*D%C3%AFzney_AJ*/
 
/*D%C3%AFzney_AJ*/
  +
 
/*Username Color*/
 
/*Username Color*/
  +
 
a[href$=": D%C3%AFzney_AJ"],
 
a[href$=": D%C3%AFzney_AJ"],
a[href$="/D%C3%AFzney_AJ"] {
+
color: #FFFF66 !important;
+
a[href$="/D%C3%AFzney_AJ"]
  +
  +
{ color: #FFFF66 !important;
  +
 
font-family: Harvest !important;
 
font-family: Harvest !important;
  +
 
font-weight: Bold !important;
 
font-weight: Bold !important;
font-size: 11px; text-shadow: 0px 6px 6px #;#FFFFFF
+
  +
font-size: 11px;
  +
  +
text-shadow: 0px 6px 6px #;#FFFFFF
   
   

Latest revision as of 19:06, May 10, 2020

Hello! I’m a staff member of the AJPW Item Worth Wiki, and I recently changed my username and would like to have my customary color and shadow added back to my username. However as you can see my username has a "ï" , which seems to be preventing the code from working. I saw you were able to solve a similar problem for another user so I was hoping you could help me. The admins are having a problem putting in my code, we have been putting in this code: 

/*D%C3%AFzney_AJ*/

/*Username Color*/

a[href$=": D%C3%AFzney_AJ"],

a[href$="/D%C3%AFzney_AJ"]

{ color: #FFFF66 !important;

font-family: Harvest !important;

font-weight: Bold !important;

font-size: 11px;

text-shadow: 0px 6px 6px #;#FFFFFF


And nothing has been working. Is there anything we have been doing wrong with the code? Is it my user because of my special character? Can you please help to fix this, Thanks in advance!  

Community content is available under CC-BY-SA unless otherwise noted.