FANDOM

Gguigui1

  • I live in Dans une planète lointaine
  • I was born on December 12
  • I am Masculin
A FANDOM user
  Loading editor
  • Hey Guigui, would it be possible to meet up in the chat sometime to talk to you about a code of yours?

      Loading editor
  • help please

      Loading editor
    • A FANDOM user
        Loading editor
  • Hey, how are you? Hope you're doing well, just stopped by to say hi! ;)

      Loading editor
    • View all 17 replies
    • I edited the code above in order that css tag appear before all the others, you can made it for all the tags you want.

      More infos : UserTags#Configuration.

        Loading editor
    • Ah, okay I see the "-1/0" on the dev page now. Thank you. And if I have "three tags", I would do "-2/0" on the second tag, so it would be before the "admin" tag right? I think I'm understanding it better. I appreciate all you help!

        Loading editor
    • A FANDOM user
        Loading editor
  • Hi, I think his IP is/was blocked

    Best, Rain vstf (Talk page)

      Loading editor
    • Hi,

      Yes, I think so. Anyway, the issue is now solved.

      Thanks anyway.

        Loading editor
    • A FANDOM user
        Loading editor
  • Hey Gguigui1 , 

    Do you have any blog ?? 1

      Loading editor
    • A FANDOM user
        Loading editor
  • Hey, I just tried to use AutoEditPages again and it seems like it's not working again. Still the no "_" between the words. So if you add the page "testing it" it won't work, but "testing_it" will work. Hopefully you can fix it again?

      Loading editor
    • It looks like special characters are also a problem...

      Also for removing templates: when removing a non-existing template from a page it just removes something randomly, maybe you can improve that ;)

        Loading editor
    • A FANDOM user
        Loading editor
  • Congratulations on becoming a Wikia Helper!

      Loading editor
  • Hya the css that you pasted into chat needs just a small little detail. Try this.

     body { background: url("http://img4.wikia.nocookie.net/__cb20120815101523/clashofclans/fr/images/5/5f/IMG_0005.png");
     background-size: 100% auto;
     background-repeat: repeat;
     background-attachment: fixed; 
    background-position: center; 
    opacity: 0.9; }
    

    If this doesn't work, I'll go and look up the tag/class/id that I had to use to get the background to change.

      Loading editor
  • Hi, welcome to Community Central! Thanks for your edit to the Community Central:Interlanguage link requests page.

    If you need help, feel free to leave me a message; you may also want to visit the forums or join us on Chat. You can also check the staff blog to keep up-to-date with the latest news and events around Wikia.

    Happy editing!

      Loading editor
    • A FANDOM user
        Loading editor
Give Kudos to this message
You've given this message Kudos!
See who gave Kudos to this message
Community content is available under CC-BY-SA unless otherwise noted.