FANDOM


Auf dieser Hilfeseite sind alle von Fandom aktiv unterstützten Webbrowser-Versionen aufgeführt.

Auch ältere Browser-Versionen können Fandom-Seiten ggf. noch einige Zeit lang fehlerfrei darstellen, dennoch sollten alle Browser-Aktualisierungen umgehend durchgeführt werden, um sicherzustellen, dass du sicher unterwegs bist und dir Fandom das bestmögliche Nutzererlebnis bietet.

Desktop-Geräte
Mobilgeräte

Fehler melden Bearbeiten

Auch wenn dein Browser hier nicht genannt wird, kannst du uns weiterhin Bugs melden. Wir unterstützen keine Beta- oder noch nicht veröffentlichten Webbrowser. Melde trotzdem Fehler, wenn du sie findest, damit wir uns auf den Release vorbereiten können.

Mehr Hilfe Bearbeiten

Ein FANDOM-Benutzer

Diskussion erstellen

← Bitte wähle ein Forum aus, in dem du das Posten möchtest
← Du hast keinen Betreff angegeben
  Lade Editor…
0 aktive Diskussionen über: Hilfe:Unterstützte Webbrowser
Nutzung von Community-Inhalten gemäß CC-BY-SA , sofern nicht anders angegeben.