FANDOM


Browsersupport: Ab welcher Version unterstützt Wikia, statt bis welche. Bearbeiten

Ist es nicht sinnvoller, die mindest-Browser-Version anzuzeigen, ab der Wikia unterstützt wird? Dass die aktuellsten Browser unterstützt werden, ist für mich irgendwie eine Selbstverstänlichkeit.

-- 20M61 (Nachricht) 21:07, 22. Dez. 2015 (UTC)

Nutzung von Community-Inhalten gemäß CC-BY-SA , sofern nicht anders angegeben.